Mimoto's Reiseforum

Reiseberichte mit Routen, Foto und Film (Achtung dieses phpBB - Forum verwendet Cookies, mit der Teilnahme am Forum erklären Sie ihr Einverständnis!)
Aktuelle Zeit: Samstag 20. Juli 2019, 21:44

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 8 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: playsport
Ungelesener BeitragVerfasst: Montag 11. April 2011, 10:05 
Offline
Benutzeravatar

Registriert: Montag 18. Oktober 2010, 11:48
Beiträge: 204
playsport ausprobiert

strasse so schlecht das es einem die plomben aus den zähnen zieht

https://picasaweb.google.com/1035653499 ... 4732028322

_________________
http://www.heinz-strasser.at


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: playsport
Ungelesener BeitragVerfasst: Dienstag 12. April 2011, 14:33 
Offline
Administrator
Benutzeravatar

Registriert: Montag 21. Juni 2010, 09:09
Beiträge: 7505
war das mit deiner helmhalterung?

_________________
Bild
>meine Videos
>Meine Reiseberichte


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: playsport
Ungelesener BeitragVerfasst: Dienstag 12. April 2011, 15:03 
Offline
Administrator
Benutzeravatar

Registriert: Mittwoch 16. Juni 2010, 09:11
Beiträge: 13800
Wohnort: Idar-Oberstein
...anfangs ist es eigentlich noch ganz ruhig. Fühle mich mal wieder bestätigt was den Weitwinkel angeht, selbst bei
der Strecke würde das Bild mit mehr ww wesentlich ruhiger sein. Ich finde die Bildqualität an sich allerdings auch nicht
so überzeugend, im vergleich zu Ryna's Aufnahmen!? Anderes Modell, andere Software, ..woran kann das liegen?

Etwas Vibrationsentkoppelt am Motorrad montiert bringt eventuell bessere Ergebnisse.

Dennoch danke das Du es mal gezeigt hast! :)

Grüße

_________________
Michael /mimoto

Ich weiß, dass ich nichts weiß. (Sokrates)

Bild

|| >>Meine Reiseberichte<< || >>onTour Technik<< || >>Herbst im Herz<< || >>Trans Pyrenäa<< || >>YouTube Kanal<< || >>Vimeo Kanal<< || >>Flickr<< ||


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: playsport
Ungelesener BeitragVerfasst: Dienstag 12. April 2011, 15:09 
Offline
Benutzeravatar

Registriert: Montag 18. Oktober 2010, 11:48
Beiträge: 204
de ist schwingungsentkoppelt , am kopferl oben :-)

_________________
http://www.heinz-strasser.at


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: playsport
Ungelesener BeitragVerfasst: Dienstag 12. April 2011, 15:30 
Offline
Administrator
Benutzeravatar

Registriert: Mittwoch 16. Juni 2010, 09:11
Beiträge: 13800
Wohnort: Idar-Oberstein
ressarts hat geschrieben:
.... am kopferl oben :-)



...mal in die Werkstatt damit. :lol:

_________________
Michael /mimoto

Ich weiß, dass ich nichts weiß. (Sokrates)

Bild

|| >>Meine Reiseberichte<< || >>onTour Technik<< || >>Herbst im Herz<< || >>Trans Pyrenäa<< || >>YouTube Kanal<< || >>Vimeo Kanal<< || >>Flickr<< ||


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: playsport
Ungelesener BeitragVerfasst: Dienstag 12. April 2011, 15:41 
Offline
Administrator
Benutzeravatar

Registriert: Montag 21. Juni 2010, 09:09
Beiträge: 7505
Mimoto hat geschrieben:
... Ich finde die Bildqualität an sich allerdings auch nicht
so überzeugend, im vergleich zu Ryna's Aufnahmen!? Anderes Modell, andere Software, ..woran kann das liegen?


sollte ich die daten richtig deuten, wurde das video (verlustbehaftet) in ein anderes format umgestrickt.

_________________
Bild
>meine Videos
>Meine Reiseberichte


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: playsport
Ungelesener BeitragVerfasst: Dienstag 12. April 2011, 15:54 
Offline
Administrator
Benutzeravatar

Registriert: Mittwoch 16. Juni 2010, 09:11
Beiträge: 13800
Wohnort: Idar-Oberstein
ryna hat geschrieben:
.... wurde das video (verlustbehaftet) in ein anderes format umgestrickt.



...dass wird es sein! ;)

_________________
Michael /mimoto

Ich weiß, dass ich nichts weiß. (Sokrates)

Bild

|| >>Meine Reiseberichte<< || >>onTour Technik<< || >>Herbst im Herz<< || >>Trans Pyrenäa<< || >>YouTube Kanal<< || >>Vimeo Kanal<< || >>Flickr<< ||


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: playsport
Ungelesener BeitragVerfasst: Dienstag 12. April 2011, 16:11 
Offline
Benutzeravatar

Registriert: Montag 18. Oktober 2010, 11:48
Beiträge: 204
verlustbehaftet ist gut :-) von 500mb auf ein minimum gedrückt :-)

und firmwareupdate hab ich auch grad gemacht , soll angeblich belichtung verbessern :-)

_________________
http://www.heinz-strasser.at


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 8 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de