Mimoto's Reiseforum

Reiseberichte mit Routen, Foto und Film (Achtung dieses phpBB - Forum verwendet Cookies, mit der Teilnahme am Forum erklären Sie ihr Einverständnis!)
Aktuelle Zeit: Mittwoch 17. Oktober 2018, 05:37

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Stromversorgung VIO POV HD
Ungelesener BeitragVerfasst: Dienstag 27. März 2012, 18:49 
Offline
Benutzeravatar

Registriert: Montag 26. März 2012, 18:14
Beiträge: 2
Wohnort: NRW
Hallo zusammen,

mein Name ist Harald und bin begeisteter Motorradfahrer. Seit kurzem möchte ich meine Fahrten auch filmisch dokumentieren.
Ich habe die Kamera seit zwei Wochen und bin auch sehr zufrieden damit.
Einziger Knackpunkt ist die Stromversorgung. Da ich die Akku-Laufzeiten als zu gering empfinde(max . 3 Std), habe ich mir den Adapter besorgt für den Anschluß an die
Motorradbatterie. Dabei habe ich festgestellt, daß wenn die Stromversorgung unterbrochen wird (lasse das Gerät ja nicht permanent am Bike), das Datum und die Uhrzeit verloren gehen.
Ist das so richtig? Hat die Kamera keine Pufferbatterie? Es kann doch nicht sein, daß man jedesmal die Daten neu eingeben muß.
Kann das einer von Euch bestätigen oder liegt es an der Firmware? Habe aktuell die 1.19 aufgespielt. Die Videoclips haben dann alle die gleiche Uhrzeit und das gleiche Datum. (00:00:00 01\01\2000)
Sehr schlecht für eine mehrtägige Tour.
Für ein kurzes Statement Eurerseits wäre ich dir sehr dankbar.

MfG


Harald


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Stromversorgung VIO POV HD
Ungelesener BeitragVerfasst: Mittwoch 28. März 2012, 07:55 
Offline
Benutzeravatar

Registriert: Freitag 17. Dezember 2010, 08:15
Beiträge: 1193
Wohnort: Südostoberbayern
Servus Harald

Das mir dem Rücksetzen von Zeit/Datum stimmt. Meine VIO hält so ca. 1/2 Stunde die Daten.
Deswegen liegen bei mir 4 Batterien im Tankrucksack, die ich einsetze, nachdem ich die VIO vom Bordnetz getrennt habe, bzw. rausnehme vor Fahrtantritt.
Ist nicht gerade optimal von VIO gelöst, aber mich stört es mittlerweile nur mehr periphär. Die Minute vor/nach der Fahrt sitzt noch drin ;)

Viele Grüße aus Südostoberbayern
Peter

_________________
R 1200 GS LC TB - Navigator V -VioPov HD - http://qpeters.blogspot.com - http://www.youtube.com/user/pezehet - https://www.flickr.com/photos/peter_zehetner/albums - http://www.qpeter.de
"cogito ergo sum"


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Stromversorgung VIO POV HD
Ungelesener BeitragVerfasst: Mittwoch 28. März 2012, 19:01 
Offline
Benutzeravatar

Registriert: Montag 26. März 2012, 18:14
Beiträge: 2
Wohnort: NRW
Hallo Peter,

vielen Dank für Deine Einschätzung bzw. Mitteilung.
Mir ist das nicht genug. Ich glaube, da werde ich mir den Adapter umbauen. Denke da an eine Einbringung von einem Akku, der während der Stromversorgung über die Motorradbatterie aufgeladen wird und bei Abstöpselung die Spannung hält. Alles Andere ist für mich unbefriedigend.

Danke nochmal.

Gruß

Harald


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Stromversorgung VIO POV HD
Ungelesener BeitragVerfasst: Donnerstag 29. März 2012, 06:42 
Offline
Benutzeravatar

Registriert: Freitag 17. Dezember 2010, 08:15
Beiträge: 1193
Wohnort: Südostoberbayern
Klingt interessant. Wenn Du Genaueres weißt melde Dich mal.

_________________
R 1200 GS LC TB - Navigator V -VioPov HD - http://qpeters.blogspot.com - http://www.youtube.com/user/pezehet - https://www.flickr.com/photos/peter_zehetner/albums - http://www.qpeter.de
"cogito ergo sum"


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Stromversorgung VIO POV HD
Ungelesener BeitragVerfasst: Sonntag 1. April 2012, 19:55 
Offline

Registriert: Sonntag 5. Februar 2012, 10:42
Beiträge: 33
Wohnort: Kreis Würzburg
Hallo Harald.

Kann Peter leider nur bestätigen. Das Datum und die Uhrzeit sind weg wenn man mit dem Bordnetzteil fährt.

Schade, aber mir gehts wie Peter. Je länger man sich mit der VIO beschäftigt und filmt, desto größer wird der Zufriedenheitsfaktor.

Grüßle
Erich


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Stromversorgung VIO POV HD
Ungelesener BeitragVerfasst: Sonntag 22. April 2012, 20:23 
Offline

Registriert: Sonntag 22. April 2012, 19:15
Beiträge: 1
Hallo
habe auch diese Kamera. In der Anleitung steht nur, man dürfe den Akku oder die Batterien nicht von der Kamera trennen, bevor sie ausgeschaltet ist!!
Habe von meiner Tochter in Kanada die englische Anleitung teilweise ins deutsch übersetzen lassen, vor allem dort, wo von Rec..Loop ...Tags gesprochen wird!
Kann Dir die Übersetzung gerne per Email zustellen. Habe die verschiedenen Modi ausprobiert. Verstehe jetzt, wie es funktioniert.
Das mit dem Netzteil ist wirklich nicht gut gelöst! Bei der Drift, welche mein Sohn hat kann ich über den USB -Stecker ab Bordnetz laden. Wenn ich dann die Kamera wegnehme habe ich genug Strom um etwas anzuschauen, oder ohne Bordnetz weiterzufilmen.
Was ich sagen muss, die Bildqualität der POV ist hervorragend!
Habe bis jetzt noch Probleme mit den Aufnahmen , wenn ich die Kamera am Motorrad befestige. Habe sie mit Kletten befestigt, aber die Bilder sind nicht ruhig, sie "schwimmen". Auch mit der Saugnapfhalterung ist das gleiche. Irgendwie ist die Halterung für das Vorgängermodell gemacht worden. Da war der Kamerakopf viel dünner und leichter. Im Auto gibts keine Probleme...keine Vibrationen!


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de