Mimoto's Reiseforum

Reiseberichte mit Routen, Foto und Film (Achtung dieses phpBB - Forum verwendet Cookies, mit der Teilnahme am Forum erklären Sie ihr Einverständnis!)
Aktuelle Zeit: Sonntag 5. Juli 2020, 10:07

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 59 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4, 5, 6, 7, 8  Nächste
Autor Nachricht
Ungelesener BeitragVerfasst: Dienstag 9. April 2019, 12:05 
Offline
Administrator
Benutzeravatar

Registriert: Sonntag 18. Januar 2015, 13:12
Beiträge: 4664
Wohnort: Esslingen am Neckar
Danke. :L

tatsen sollte tatsächlichen heißen in meinem Beitrag... wirrer morgendlicher Tippfehler. :Dy: :mrgreen:

_________________
Es grüßt der Hein (alias Heiner Kowalski)
http://www.kowalskifilm.de | Dem Hein seine Reiseberichte hier im Forum

Bild


Nach oben
 Profil  
 
Ungelesener BeitragVerfasst: Dienstag 9. April 2019, 14:32 
Offline
Benutzeravatar

Registriert: Donnerstag 16. August 2012, 10:11
Beiträge: 1700
Wohnort: PE
H.Kowalski hat geschrieben:
Danke. :L

tatsen sollte tatsächlichen heißen in meinem Beitrag... wirrer morgendlicher Tippfehler. :Dy: :mrgreen:


...verstanden habe ich es dennoch... :Pr:

_________________
___________________________
Gruß aus dem niederen Sachsen
Michael


Nach oben
 Profil  
 
Ungelesener BeitragVerfasst: Dienstag 9. April 2019, 15:14 
Offline
Benutzeravatar

Registriert: Mittwoch 6. Juli 2016, 11:19
Beiträge: 866
Wohnort: Nähe Nürnberg
Status: Bei meinem Etrex 30 keine Probleme.

_________________
gugst Du- wenn Du mehr über mich wissen willst:
Youtube: Mike-auf-Tour oder auf: https://mike-auf-tour.jimdo.com/


Nach oben
 Profil  
 
Ungelesener BeitragVerfasst: Dienstag 9. April 2019, 17:47 
Offline
Benutzeravatar

Registriert: Freitag 19. August 2016, 07:59
Beiträge: 673
Wohnort: 34628
Garmin Zumo 210

Hallo,
Habe zwei Zumo 210. Eins davon hab ich letzte Woche update über Garmin Express gemacht und beim anderen nicht als Test. Dieses Gerät war zuletzt vor ca vor einem Jahr am PC zum update.

Ergebnis: Beide funktionieren so wie sie sollen. Uhr und Navigation alles gut.

Grüße Marco

_________________
Unsere Touren:
Marco´s Tips für Trips


Nach oben
 Profil  
 
Ungelesener BeitragVerfasst: Samstag 13. April 2019, 15:01 
Offline
Benutzeravatar

Registriert: Donnerstag 16. August 2012, 10:11
Beiträge: 1700
Wohnort: PE
Lahmekuh hat geschrieben:
H.Kowalski hat geschrieben:
@Lamekuh: verfügst Du mittlerweile über Erfahrungswerte, wie sich der Rollover bei Deinen beiden betroffenen TomTom-Geräten ohne Firmwareaktualisierung auswirkt?

Funktioniert die Positionsbestimmung noch? Werden Uhrzeit und Datum noch korrekt berechnet/synchronisiert? Sind die Geräte noch zu gebrauchen?

Die Antwort finde ich spannend, da bisher ja nur wenig über die tatsen Auswirkungen bekannt ist - nur, was schlechtenstenfalls eintreten könnte.


Ich werde mal ein wenig rumspielen und berichten ;)


Habe rumgespielt und konnte keine Veränderungen oder Probleme feststellen :L

_________________
___________________________
Gruß aus dem niederen Sachsen
Michael


Nach oben
 Profil  
 
Ungelesener BeitragVerfasst: Samstag 13. April 2019, 15:03 
Offline
Administrator
Benutzeravatar

Registriert: Sonntag 18. Januar 2015, 13:12
Beiträge: 4664
Wohnort: Esslingen am Neckar
@Lamekuh: dann hoffen wir, dass es so bleibt. :L Dann wäre es ein schöner Fall von Nicht-so-heiß-gegessen-wie-gekocht.

Danke für den Erfahrungswert. :L

_________________
Es grüßt der Hein (alias Heiner Kowalski)
http://www.kowalskifilm.de | Dem Hein seine Reiseberichte hier im Forum

Bild


Nach oben
 Profil  
 
Ungelesener BeitragVerfasst: Dienstag 16. April 2019, 13:35 
Offline
Benutzeravatar

Registriert: Dienstag 22. April 2014, 16:25
Beiträge: 426
Wohnort: Stuttgart
Moin,
Der Zumo 660 ist anscheinend auch betroffen, siehe https://forum.garmin.de/showthread.php?80553-Zumo660-GPS-Wochenz%E4hlung

Also erstmal den Akku nicht rausnehmen, bevor es einen Fix gibt....

:oops:

_________________
Mein Reiseblog:
https://motranshumance.travel.blog/


Nach oben
 Profil  
 
Ungelesener BeitragVerfasst: Dienstag 16. April 2019, 15:54 
Offline
Administrator
Benutzeravatar

Registriert: Montag 21. Juni 2010, 09:09
Beiträge: 8476
Schreck lass nach!
Auf die Meldung hin habe ich sogleich mein 660 zusammengebaut und gestartet. Auch mit entnommenen Akku hat das Gerät normal gestartet und und nach Satfix die korrekte Uhrzeit angezeigt.

_________________
Bild
>meine Videos
>Meine Reiseberichte


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 59 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4, 5, 6, 7, 8  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de